Über 25 Jahre Erfahrung Über 25 Jahre Erfahrung
> 1 Mio zufriedene Kunden > 1 Mio zufriedene Kunden
Kostenlose Rücksendung Kostenlose Rücksendung
Preise inkl. MwSt.

TP-Link TL-MR6500V N300 4G LTE-Telefonie-WLAN-Router

TP-Link TL-MR6500V N300 4G LTE-Telefonie-WLAN-Router

  • Hochmodernes 4G-Netzwerk, für bis zu 32 WLAN-Geräte
  • Download-Geschwindigkeiten von bis zu 150 Mbit/s
  • Kompatibilität für SIM-Karten in über 100 Ländern
  • unterstützt VoLTE / CSFB / VoIP-Funktionen und bietet 50 MB internen Speicher
  • WLAN-Routermodus
Zur vollständigen Beschreibung
Varianten:
105,93 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
Für Geschäftskunden
  • Rechnungskauf1
  • Projektkonditionen
  • Persönlicher Ansprechpartner

Neben gesetzlichen Rechten gilt eine Herstellergarantie: 3 Jahre

Artikelnr.: 15451630
Herstellernr.: TL-MR6500V
EAN: 6935364072353
Ihr Kontakt
Sie sind Geschäftskunde oder öffentlicher Auftraggeber?
Unsere Experten unterstützen Sie bei der Auswahl der passenden Produkte, individuellen Angeboten und Beschaffungsvorhaben.

Beliebte Produkte

Auf Lager: Lieferung in 1-2 Werktagen
13,09 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Grundpreis: 6,54 € je 1 m
 
Auf Lager: Lieferung in 1-2 Werktagen
23,79 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
-42%
UVP: 253,00 €
146,79 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
49,00 €
inkl. MwSt. zzgl. Versand ab 5,99 €
 
Auf Lager: Lieferung in 1-2 Werktagen
16,09 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
6,40 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
111,90 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
12,11 €
inkl. MwSt. zzgl. Versand ab 5,99 €
Auf Lager: Lieferung in 1-2 Werktagen
15,99 €
inkl. MwSt. zzgl. Versand ab 5,99 €
 
Auf Lager: Lieferung in 1-2 Werktagen
4,99 €
inkl. MwSt. zzgl. Versand ab 5,99 €

Produktbeschreibung

Genießen Sie WLAN und Telefonanrufe in einem 4G-Router

4G LTE Telefonie Modem Router

Plug and Play,
keine Konfiguration

Mit einem integrierten 4G LTE-Modem und einem integrierten SIM-Kartensteckplatz müssen Sie lediglich eine Micro-SIM-Karte einlegen und den Router einschalten. Es war noch nie einfacher, schnelles und stabiles WLAN in einem 4G LTE-Netzwerk zu nutzen.

Teilen Sie WLAN über ein 4G-Netzwerk
- flexibel und stabil

Bauen Sie einfach Ihr WLAN-Heimnetzwerk über einen 4G-Breitbandzugang mit Download-Geschwindigkeiten von bis zu 150 Mbit/s auf. Sie können das Internet mit mehreren WLAN-Geräten teilen, um ununterbrochene HD-Filme, schnelle Dateidownloads, nahtlose Video-Chats und mehr gleichzeitig zu genießen.

Genießen Sie WLAN und Telefonanrufe gleichzeitig

TL-MR6500v ist nicht nur eine Kombination aus WLAN-Router und Modem, sondern auch ein Telefon. Es verfügt über einen Telefonanschluss zum Anschließen Ihres vorhandenen Festnetztelefons, sodass Sie gleichzeitig telefonieren und im Internet surfen können. Darüber hinaus werden verschiedene Sprachfunktionen unterstützt, darunter VoIP, VoLTE und CSFB. Genießen Sie einfach einen professionellen und hochwertigen Sprachanruf, wie Sie möchten.

Eingebauter Speicher für Voicemail

Anstatt für einen Voicemail-Dienst von Ihrem Internetdienstanbieter zu bezahlen, erhalten Sie freien Zugang, wenn Sie diese Kombination aus Modem, Router und Telefon besitzen. Mit 50 MB Internetspeicher zeichnet der TL-MR6500v 100 Minuten Voicemail auf. Sorgen Sie sich niemals darum, Anrufe oder Nachrichten zu verpassen, wenn Sie nicht zu Hause sind.

Spezielles Design für maximale Netzwerkabdeckung

Zwei abnehmbare fortschrittliche Antennen verstärken die drahtlose Verbindung zwischen dem Router und jedem Gerät mit mehr Stabilität und Flexibilität. Ein eingebauter Leistungsverstärker und ein rauscharmer Verstärker sorgen für eine breitere Abdeckung, indem sie die Sende- und Empfangsfunktionen des Routers verbessern.

Wird für bis zu 32 Geräte mit überlegener Stabilität verwendet

Teilen Sie problemlos eine 3G / 4G-Verbindung mit bis zu 32 drahtlosen Geräten wie Telefonen, Tablets und Laptops gleichzeitig. 3 LAN-Anschlüsse bieten Internet für kabelgebundene Geräte wie Desktop-Computer, Drucker und mehr.

Verfügbare WAN-Verbindung

Über den WAN / LAN-Anschluss kann der TL-MR6500v als herkömmlicher WLAN-Router verwendet werden, der mit Kabel-, Glasfaser- und DSL-Modems kompatibel ist. Wenn es als WLAN-Router eingestellt ist, fungiert die 3G / 4G-Verbindung als Backup, um eine dauerhafte und zuverlässige Internetverbindung für Sie bereitzustellen.

Kontrolle an Ihren Fingerspitzen

Mit der leistungsstarken Tether-App können Sie Ihre Netzwerkeinstellungen einfach von Ihrem Telefon aus (Android oder iOS) überwachen und verwalten.
Richten Sie über Tether ganz einfach Kindersicherung, Gastnetzwerk und QoS für Ihr Heimnetzwerk ein.

Technische Daten

PDF-Datenblatt
Allgemein
Gerätetyp
Wireless Router - 3-Port-Switch (integriert)
Gehäusetyp
Desktop
Anschlusstechnik
Kabellos, kabelgebunden
Data Link Protocol
Ethernet, Fast Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac
Frequenzband
2,4 GHZ / 5 GHz
Datenübertragungsrate
300 Mbps
Leistung
Kanalbandbreite (2,4 GHz): 300 Mbps
Kanalbandbreite (5 GHz): 867 Mbit/s
Netzwerk/Transportprotokoll
PPTP, L2TP, IPSec, PPPoE, IPv4, IPv6
Routing Protocol
Statisches IP Routing
Verschlüsselungsalgorithmus
128-Bit WEP, 64-Bit WEP, WPA, WPA2, WPA-PSK, WPA2-PSK
Leistungsmerkmale
DHCP Support, SPI, WMM-Unterstützung, QoS, virtueller Server-Support, WPS, WAN-Failover, DHCP-Server, Port-Weiterleitung, Reset-Taste, Port-Ansteuerung, IP-MAC-Einbindung, DHCP-Client, DoS, DHCP-Reservierung, Wireless Scheduler, Domainfilter, Dual-Band, DMZ-Unterstützung, DynDNS, WPS-Taste, 3G/4G Routermodus
Produktzertifizierungen
IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, UPnP, IEEE 802.11ac, Plug and Play, RoHS
Kommunikationsformen
Typ
Drahtloses Mobilfunkmodem
Zellprotokoll
UMTS, HSPA, HSPA+, DC-HSPA+, FDD LTE, tdD LTE
Datenkomprimierungsprotokoll
RFC3261, RFC3550, RFC1889
IP-Telefonie
Voice Codecs
G.729ab, G.726, G.711A/µ
Erweiterung/Konnektivität
Schnittstellen
LAN: 3 x 10Base-T/100Base-TX - RJ-45
WAN / LAN: 1 x 10Base-T/100Base-TX - RJ-45
Erweiterungssteckplätze
1 (gesamt)/ 1 (frei) x Micro-SIM
Antenne
Antenne
Extern abnehmbar
Antennenzahl
2
Stromversorgung
Stromversorgungsgerät
Externer Netzadapter
Installierte Anzahl
1
Verschiedenes
Enthaltene Kabel
1 x Netzwerkkabel
Software / Systemanforderungen
Erforderliches Betriebssystem
UNIX, Apple MacOS, Novell NetWare, Microsoft Windows 98 Second Edition, Linux, Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/8.1/10
Maße und Gewicht
Breite
17.4 cm
Tiefe
12.45 cm
Höhe
3.35 cm
Umgebungsbedingungen
Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
40 °C
Zulässige Luftfeuchtigkeit im Betrieb
10 - 90 % (nicht-kondensierend)

Bewertungen

Zusammenfassung
0
0 von 5
5 Sterne
0%
4 Sterne
0%
3 Sterne
0%
2 Sterne
0%
1 Stern
0%
Die Bewertungen sind von echten Käufern und registrierten Kunden. Sie werden vor der Veröffentlichung von uns geprüft.
Weitere Informationen zu Bewertungsrichtlinien.
Eine Bewertung schreiben
Schreiben Sie eine Bewertung
Bitte mindestens 3 Zeichen eingeben.
Mithilfe der E-Mail-Adresse prüfen wir, ob es sich um eine echte Produktbewertung handelt
Noch 250 Zeichen
Noch 4000 Zeichen
* Dies ist ein Pflichtfeld

Fragen und Antworten

Stellen Sie hier die erste Frage zum Produkt.

Bitte mindestens 3 Zeichen eingeben.
Wir benachrichtigen Sie per Mail über eine Antwort.
Noch 4000 Zeichen

* Dies ist ein Pflichtfeld

ODER
Kundenservice & Support
Mo-Fr 9-12 & 13-16 Uhr

Wir verarbeiten Ihre, in diesem Formular eingegebenen, personenbezogenen Daten ausschließlich für die Beantwortung bzw. Verarbeitung Ihrer Anfrage. Diese werden dann, wie von Ihnen angegeben, im Shop angezeigt. Wie wir weitere personenbezogene Daten verarbeiten entnehmen Sie bitte unserer Datenschutzerklärung.

TP-Link TL-MR6500V N300 4G LTE-Telefonie-WLAN-Router

TP-Link TL-MR6500V N300 4G LTE-Telefonie-WLAN-Router

Auf Lager: Lieferung in 1-2 Werktagen
105,93 €
inkl. MwSt. zzgl. Versand ab 5,99 €